https://bbs.pyvideotrans.com/images/240513/171937949774.png 安裝不了,這個問題..

*.71.210.61 /


安裝不了,這個問題有方法解決嗎?
回复
  • #1 / **.71.159.40
    1. 切换到 python3.10
    2. pip安装命令最后加 --no-deps
    3. pip镜像用的什么源,切回官方源。或者打开 requirements.txt 搜索 tbb== 将 tbb后的 ==2021.11.0删掉
问答模块基于php8.1/sqlite/webman/layui构建 © pyvideotrans.com